Linkleiste verschwunden

Fragen/ Anmerkungen/ Hinweise zum Content auf footballforum.de

Moderator: Admins

Antworten
Benutzeravatar
_pinky
Gewichtsspieler
Beiträge: 10621
Registriert: Mo Apr 12, 2004 20:35

Linkleiste verschwunden

Beitrag von _pinky » Mo Mai 07, 2012 11:19

Bei mir ist im Forenbereich die Linkleiste oben links unter dem Logo-Helm verschwunden. Hat das Prob noch jemand?
Hatte heute morgen keine Milch mehr für mein Müsli. Hab stattdessen Orangensaft genommen. Und Wodka statt Müsli.

marduk667
DLiner
Beiträge: 168
Registriert: Mo Sep 28, 2009 13:11

Re: Linkleiste verschwunden

Beitrag von marduk667 » Mo Mai 07, 2012 12:47

hatte ich gestern auch, heute wieder alles gut

Edit: Jetzt ist sie wieder weg (?)

MIB #65
Linebacker
Beiträge: 2510
Registriert: So Jun 25, 2006 19:13
Wohnort: Biberach
Kontaktdaten:

Re: Linkleiste verschwunden

Beitrag von MIB #65 » Mo Mai 07, 2012 13:49

die Links sind noch da, aber die Bilder dazu fehlen.
No pain, no gain!

Grammatiknazi, der sich hin und wieder zu später Stunde auch mal einen Fehler gönnt.

Benutzeravatar
_pinky
Gewichtsspieler
Beiträge: 10621
Registriert: Mo Apr 12, 2004 20:35

Re: Linkleiste verschwunden

Beitrag von _pinky » Do Mai 10, 2012 14:19

fixed
Hatte heute morgen keine Milch mehr für mein Müsli. Hab stattdessen Orangensaft genommen. Und Wodka statt Müsli.

MIB #65
Linebacker
Beiträge: 2510
Registriert: So Jun 25, 2006 19:13
Wohnort: Biberach
Kontaktdaten:

Re: Linkleiste verschwunden

Beitrag von MIB #65 » Fr Mai 11, 2012 02:54

:*
No pain, no gain!

Grammatiknazi, der sich hin und wieder zu später Stunde auch mal einen Fehler gönnt.

Benutzeravatar
Mr.G
Rookie
Beiträge: 74
Registriert: Fr Okt 23, 2009 08:59

Re: Linkleiste verschwunden

Beitrag von Mr.G » Fr Jun 08, 2012 11:26

bei mir sind auch seit heute früh 4 der 8 Bildchen in der Linkleiste verschwunden... hat noch jemand ein ähnliches Problem?
Dieser Beitrag wurde maschinell erstellt und ist auch ohne unterschrift gültig.

Benutzer 2347 gelöscht

Re: Linkleiste verschwunden

Beitrag von Benutzer 2347 gelöscht » Sa Jun 09, 2012 03:19

jo, habe ich auch
ist wohl in"arbeit"...

Antworten